Auf Kommentar antworten

veraltetes LoaderScript

Das loader-Script in dem Paket war veraltet und nicht flexibel genug, um mit den verschiedenen InDesign Ausgaben umzugehen. Ich habe es nun aktualisiert...
Aber es ist eigentlich wegen genau dieser Probleme, dass ich das allgemeine Loader-Script http://www.indesign-faq.de/de/Menuebefehle-selbst-erstellen geschrieben habe.
Damit können Sie beliebige Scripte in beliebige Menüs hängen.

Antworten

Aktualisieren Type the characters you see in this picture. Type the characters you see in the picture; if you can't read them, submit the form and a new image will be generated. Not case sensitive.  Switch to audio verification.